申博360

2018-01-24  中博平台注册手机app

本文地址:http://18baby.o068.com/content/18/0124/08/10499336_724615069.shtml
文章摘要:申博360,生命气息那我不知道 ,但是多少武仙一脉和万节则是脸色复杂。


公式源码:

趋势:EMA(EMA(C,4),4),COLORYELLOW;

月K:='KDJ.K#MONTH';

月D:='KDJ.D#MONTH';

周K:='KDJ.K#WEEK';

周D:='KDJ.D#WEEK';

日K:='KD.K';

日D:='KD.D';

日金叉:=IF(CROSS(日K,日D),15,0);

周金叉:=IF(CROSS(周K,周D),25,0);

月金叉:=IF(CROSS(月K,月D),35,0);

日周月:=IF(日金叉=15 AND 周金叉=25 AND 月金叉=35,1,0);

日周月赚:=日周月=1;

日周:=IF(日金叉=15 AND 周金叉=25,2,0);

日周赚:=日周=2;

周月:=IF(周金叉=25 AND 月金叉=35,3,0);

日月:=IF(日金叉=15 AND 月金叉=35,4,0);

日月赚:=日月=4;

周月赚:=周月=3;

 DRAWTEXT(日周月赚,趋势*0.96,'↖LSP大牛'),COLORRED;

 DRAWTEXT(周月赚,趋势*0.97,'↖LSP金牛'),COLORFF00FF;

 DRAWTEXT(日月赚,趋势*0.98,'↖LSP牛牛'),COLORYELLOW;

 DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

 DEA:=EMA(DIF,9);

 AAA:=(DIF-DEA)*2*60;

启动:=CROSS(AAA-REF(AAA,1),15),COLORRED,LINETHICK2;

 DRAWTEXT(启动,L*0.97,'↖金牛启动'),COLORYELLOW,LINETHICK2;

 AA:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;

 BB:=EMA(AA,2);

 TP:=(CROSS(AA,BB) OR CROSS(C,AA)) AND C>=EMA(C,55);

 CC:=EMA(CLOSE,12)-EMA(CLOSE,26);

 DD:=EMA(CC,9);

主升启动:=TP AND CROSS(CC,DD) AND (DD<>

 DRAWICON(主升启动,L*0.996,1);

 DRAWTEXT(主升启动,L,'↖LSP牛');

VAR1:=(C+H+O+L)/4;

 MA1:=MA(VAR1,3);

 MAA5:MA(C,5),COLORRED,LINETHICK1;

 A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

 A4:=SMA(A3,3,1);

 A5:=SMA(A4,3,1);

 A6:=3*A4-2*A5;

 A7:=C-REF(C,1);

 A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

 AAA2:=SUM(IF( CLOSE>REF(CLOSE,1),VOL*C,0),0);

 AAA3:=SUM(IF( CLOSE<>

 AAA4:=SUM(IF( CLOSE=REF(CLOSE,1),VOL*C,0),0);

 BB1:=0;

 B1万元:=DVOL*DCLOSE/100;

 B1差:=B1万元-REF(B1万元,1);

 B2万元:=DVOL*DCLOSE/100;

 B2比:=B2万元/REF(B2万元,1);

净流入万元:=(AAA2-AAA3-0.5*AAA4);

 PM:=MA(净流入万元,1);

 PMA:=PM/REF(PM,1)>1;

 PMB:=REF(PMA,1)<1 and="">

密码:(EMA(MA(B1万元,2),2))/100000,COLORYELLOW,NODRAW;

二日比:=密码/REF(密码,1);

 Z1:=STRCAT(HYBLOCK,' ');

 Z2:=STRCAT(Z1,DYBLOCK);

 Z3:=STRCAT(Z2,' ');

 DRAWTEXT_FIX(ISLASTBAR,0.01,0.01,0,STRCAT(Z3,GNBLOCK)),COLORYELLOW;

通达信手机版公式导入方法

一、进入公式编辑器界面

1、点击进入公式编辑器

2、点击指标编辑,选择新建指标

二、按照上面所发布的指标公式源码,进行复制填写

1、填写公式名称、描述、指标说明,填好后点左上角公式按键

2、然后点公式,对公式源码进行复制黏贴

3、填好后,点击测试公式,通过后点击保存,公式编辑就结束了

三、进入主界面选择公式,即可使用。

1、点击进入指标选择

2、在指标选择中的用户指标栏,根据所需选择自编公式


    猜你喜欢
    发表评论评论公约
    喜欢该文的人也喜欢 更多

    bbin亚游平台 大红鹰中心手机app 威尼斯人线上投注手机app 亿博平台登入 银河娱乐支付宝充值
    手机上海时时乐计划 67彩怎么样 彩虹时时彩平台直营网 时时彩彩票娱乐平台登入 58彩票网电子游戏直营网
    万博平台登入 gt彩票内部线路检测登入 菲律宾申博138官网 牛牛赌博官网登入 汇博娱乐客服端下载登入
    www.js7799.com uc彩票幸运飞艇 新世纪国际娱乐直营网 67彩集团 澳门盘